<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="google-site-verification" content="r523gqF0j2uLsOIh5M38cmNWoMq2oa4bi0576UZMKZk" />
<title>White House: US Sanctions on Burma Must Not Prevent Investment</title>
	<link rel="stylesheet" type="text/css" media="all" href="http://www.irrawaddy.com/wp-content/themes/linepress/style.css" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/irrawaddy" />	
	<link rel="pingback" href="http://www.irrawaddy.com/xmlrpc.php" />
	

	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="US President Barack Obama will consult with Burma’s Daw Aung San Suu Kyi during her visit on Wednesday on whether to further ease US sanctions."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Sanctions,White House"/>
<link rel="canonical" href="http://www.irrawaddy.com/burma/white-house-us-sanctions-on-burma-must-not-prevent-investment.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="White House: US Sanctions on Burma Must Not Prevent Investment" />
<meta property="og:description" content="US President Barack Obama will consult with Burma’s Daw Aung San Suu Kyi during her visit on Wednesday on whether to further ease US sanctions." />
<meta property="og:url" content="http://www.irrawaddy.com/burma/white-house-us-sanctions-on-burma-must-not-prevent-investment.html" />
<meta property="og:site_name" content="The Irrawaddy" />
<meta property="article:publisher" content="https://www.facebook.com/theirrawaddy" />
<meta property="article:tag" content="REUTERS" />
<meta property="article:section" content="A_Factiva" />
<meta property="article:published_time" content="2016-09-14T12:30:11+00:00" />
<meta property="og:image" content="http://www.irrawaddy.com/wp-content/uploads/2016/09/Obama-1024x683.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="US President Barack Obama will consult with Burma’s Daw Aung San Suu Kyi during her visit on Wednesday on whether to further ease US sanctions." />
<meta name="twitter:title" content="White House: US Sanctions on Burma Must Not Prevent Investment" />
<meta name="twitter:site" content="@irrawaddynews" />
<meta name="twitter:image" content="http://www.irrawaddy.com/wp-content/uploads/2016/09/Obama-1024x683.jpg" />
<meta name="twitter:creator" content="@irrawaddynews" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="The Irrawaddy &raquo; Feed" href="http://www.irrawaddy.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Irrawaddy &raquo; Comments Feed" href="http://www.irrawaddy.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Irrawaddy &raquo; White House: US Sanctions on Burma Must Not Prevent Investment Comments Feed" href="http://www.irrawaddy.com/burma/white-house-us-sanctions-on-burma-must-not-prevent-investment.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.irrawaddy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.irrawaddy.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='listic_slider_headcss-css'  href='http://www.irrawaddy.com/wp-content/plugins/listic-slider/css/skins/default/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dot-irecommendthis-css'  href='http://www.irrawaddy.com/wp-content/plugins/i-recommend-this/css/dot-irecommendthis.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.irrawaddy.com/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.irrawaddy.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.1.43' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.irrawaddy.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.irrawaddy.com/wp-content/plugins/responsive-polls/public/assets/css/public.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.irrawaddy.com/wp-content/plugins/responsive-polls/public/assets/css/font-awesome.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.irrawaddy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.irrawaddy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/listic-slider/js/jquery.cycle.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/listic-slider/js/jquery.easing.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.irrawaddy.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.irrawaddy.com","wp_site_url":"http:\/\/www.irrawaddy.com","wp_root_url":"http:\/\/www.irrawaddy.com","wp_plugins_url":"http:\/\/www.irrawaddy.com\/wp-content\/plugins","wp_content_url":"http:\/\/www.irrawaddy.com\/wp-content","wp_includes_url":"http:\/\/www.irrawaddy.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.43'></script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/responsive-polls/public/assets/js/vendors/excanvas.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/meteor-slides/js/jquery.cycle.all.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"250","meteorslideshowwidth":"405","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/meteor-slides/js/slideshow.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/themes/linepress/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/themes/linepress/inc/js/contentslider.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/themes/linepress/inc/js/slides.min.jquery.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/themes/linepress/inc/js/superfish-1.4.8.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/themes/linepress/inc/js/jCarouselLite.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://cdn.jquerytools.org/1.2.5/all/jquery.tools.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.irrawaddy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.irrawaddy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.irrawaddy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='https://goo.gl/SyV3fj' />
<link rel="alternate" type="application/json+oembed" href="http://www.irrawaddy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.irrawaddy.com%2Fburma%2Fwhite-house-us-sanctions-on-burma-must-not-prevent-investment.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.irrawaddy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.irrawaddy.com%2Fburma%2Fwhite-house-us-sanctions-on-burma-must-not-prevent-investment.html&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71249658-2', 'auto');
  ga('send', 'pageview');

</script><!-- <meta name="NextGEN" version="2.1.43" /> -->
<link rel="stylesheet" href="http://www.irrawaddy.com/wp-content/plugins/responsive-polls/public/assets/css/notie.css">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link id="main-style" href="http://www.irrawaddy.com/wp-content/themes/linepress/styles/default.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">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</style>
<link rel="shortcut icon" href="http://www.irrawaddy.com/wp-content/uploads/2012/02/fav2.png"/>

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
							$("#mediabar .container").jCarouselLite({
											auto:5000,
										scroll: 1,
					speed: 1000,	
					visible: 4,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
						
			$('#slides').slides({
								play: 5000,
				pause: 2500,
				hoverPause: true,
								preload: true,
				autoHeight: true,
				preload: true,
				autoHeight: true
			});			
			
			$("span[rel]").overlay({effect: 'apple'});
			$("ul.tabs").tabs("div.panes > div");
			$(".scrollable").scrollable({ mousewheel: true });				
			
		});
	})(jQuery);
	</script>
	
	
		

	<!--[if lte IE 8]>
		<style type="text/css" media="screen">
			.like {display:none}
		</style>
	<![endif]-->





<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    googletag.defineSlot('/2983972/bur_home_rightbottom_300x250', [300, 250], 'div-gpt-ad-1443607921802-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.irrawaddy.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.5.4' type='text/css' media='all' />
</head>

<body class="single single-post postid-115753 single-format-standard layout-2cr">


<center>
<a href="https://www.kbzbank.com/" target="_blank">
<img src="http://burma.irrawaddy.com/wp-content/uploads/2016/08/kbz-bank.png" border="0"></a>
</center>


<div id="wrapper">


	<div id="header">	
		<div id="masthead">
			
					<ul class="mastheadnav dropdown sf-js-enabled">
<li>
						<a href="http://burma.irrawaddy.com/" target="_blank"><font color="#004276">BURMESE |</font></a></li>

<li><a href="http://blog.irrawaddy.org/" target="_blank"><font color="#004276">BLOG  |</font></a></li>
        <li>  <a href="http://www.irrawaddy.com/?page_id=951" target="_blank"><font color="red"> DONATE</font></a></li>
					</ul>
				
			 











			<div style="margin-left:690px;">
				
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/meenews/inc/js/tvjava.js'></script>


<form action='' id='frontendform' name='frontendform' method='post' >

<input id='emailInput' onBlur=" if(this.value==''){ this.value='Insert Email to Subscribe Newsletter' }"
onfocus="  if(this.value='Insert Email'){ this.value=''}"
type='text' name='emailInput'  value="Insert Email to Subscribe Newsletter "  style = 'width:250px; float:left ;border:1px solid #ccccc; color: #000; background-color: #FFF;margin:3px 10px 0px -40px' /><br>

<input type='hidden' id='newsletterHidden' name='newsletterHidden' value='true' />
<input type='hidden' id='loadingurl' name='loadingurl' value='http://www.irrawaddy.com/wp-content/plugins/meenews/inc/img/loading.gif' />
<input type='hidden' id='messagenote' name='messagenote' value='' />

<input type='hidden' id='urlAjax' name='urlAjax' value='http://www.irrawaddy.com/wp-content/plugins/meenews/inc/classes/front_meenews.php' /> <input type='hidden' id='listSuscribes' name='listSuscribes' value='1' />
<a href='javascript:Inscribe()' style='float:left; margin: -25px 220px;'><img  src='http://burma.irrawaddy.com/wp-content/plugins/meenews/inc/img/button_subscription.jpg' style = 'float:left ; margin-right:10px'></a> </form>
<div id='resultado' class='advertise'> </div>

			</div><!-- /search -->
			<div class="clear"></div>
		</div>
		
				
		<div id="logo" style="padding:15px 0 10px 0px;">
		
							<a href="http://www.irrawaddy.com/" title="Burma, Myanmar News">
					<img src="http://www.irrawaddy.com/wp-content/uploads/2014/10/irrawaddy.png" alt="The Irrawaddy" title="The Irrawaddy"/>
				</a>
					</div><!-- /logo -->
		<div id="banner">
<!--
<a href="https://www.kbzbank.com/" target="_blank">
<img src="http://burma.irrawaddy.com/wp-content/uploads/2016/08/kbz-bank.png" border="0" ></a>
-->

		</div>

			
					<div class="clear"></div>		
		
        
		<div id="mainmenu">
			<ul id="menu-mainmenu2014" class="mainnav dropdown"><li id="menu-item-72780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-72780"><a href="http://www.irrawaddy.com/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-72749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72749"><a href="http://www.irrawaddy.com/burma">Burma</a></li>
	<li id="menu-item-72748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72748"><a href="http://www.irrawaddy.com/asia">Asia</a></li>
	<li id="menu-item-95049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95049"><a href="http://www.irrawaddy.com/election">Election</a></li>
	<li id="menu-item-72783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72783"><a href="http://www.irrawaddy.com/world">World</a></li>
	<li id="menu-item-72781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72781"><a href="http://www.irrawaddy.com/politics">Politics</a></li>
	<li id="menu-item-72778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72778"><a href="http://www.irrawaddy.com/media">Media</a></li>
	<li id="menu-item-72776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72776"><a href="http://www.irrawaddy.com/education">Education</a></li>
	<li id="menu-item-72777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72777"><a href="http://www.irrawaddy.com/health">Health</a></li>
	<li id="menu-item-72782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72782"><a href="http://www.irrawaddy.com/women-gender">Women</a></li>
</ul>
</li>
<li id="menu-item-72750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-72750"><a href="http://www.irrawaddy.com/business">Business</a>
<ul class="sub-menu">
	<li id="menu-item-72752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72752"><a href="http://www.irrawaddy.com/economy">Economy</a></li>
	<li id="menu-item-72789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72789"><a href="http://www.irrawaddy.com/real-estate">Real Estate</a></li>
	<li id="menu-item-72790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72790"><a href="http://www.irrawaddy.com/technology">Technology</a></li>
	<li id="menu-item-72751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72751"><a href="http://www.irrawaddy.com/automobiles">Automobiles</a></li>
</ul>
</li>
<li id="menu-item-72784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72784"><a href="http://www.irrawaddy.com/opinion">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-72774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72774"><a href="http://www.irrawaddy.com/editorial">Editorial</a></li>
	<li id="menu-item-72772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72772"><a href="http://www.irrawaddy.com/commentary">Commentary</a></li>
	<li id="menu-item-72773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72773"><a href="http://www.irrawaddy.com/contributor">Contributors</a></li>
	<li id="menu-item-72763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72763"><a href="http://www.irrawaddy.com/cartoon">Cartoon</a></li>
	<li id="menu-item-72775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72775"><a href="http://www.irrawaddy.com/letters-to-the-editor">Letters</a></li>
</ul>
</li>
<li id="menu-item-72758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72758"><a href="http://www.irrawaddy.com/feature">Features</a>
<ul class="sub-menu">
	<li id="menu-item-72788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72788"><a href="http://www.irrawaddy.com/profiles">Profiles</a></li>
</ul>
</li>
<li id="menu-item-72759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72759"><a href="http://www.irrawaddy.com/interview">Interview</a>
<ul class="sub-menu">
	<li id="menu-item-77799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799"><a href="http://www.irrawaddy.com/dateline-irrawaddy">Dateline Irrawaddy</a></li>
</ul>
</li>
<li id="menu-item-72787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72787"><a href="http://www.irrawaddy.com/travel">Travel</a></li>
<li id="menu-item-72760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72760"><a href="http://www.irrawaddy.com/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-72762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72762"><a href="http://www.irrawaddy.com/food">Food</a></li>
	<li id="menu-item-72761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72761"><a href="http://www.irrawaddy.com/fashion-design">Fashion &#038; Design</a></li>
</ul>
</li>
<li id="menu-item-72754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72754"><a href="http://www.irrawaddy.com/culture">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-72756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72756"><a href="http://www.irrawaddy.com/books">Books</a></li>
	<li id="menu-item-72755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72755"><a href="http://www.irrawaddy.com/arts">Arts</a></li>
	<li id="menu-item-72757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72757"><a href="http://www.irrawaddy.com/heritage">Heritage</a></li>
</ul>
</li>
<li id="menu-item-72786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72786"><a href="http://www.irrawaddy.com/sports">Sports</a></li>
<li id="menu-item-72785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72785"><a href="http://www.irrawaddy.com/multimedia-burma">Multimedia</a></li>
<li id="menu-item-72764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72764"><a href="http://www.irrawaddy.com/magazine">Magazine</a></li>
<li id="menu-item-89657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89657"><a href="/jobs">Jobs</a></li>
<li id="menu-item-72765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-72765"><a href="http://www.irrawaddy.com/more">More</a></li>
</ul>			<div class="clear"></div>
		</div>


<div id="submenu">


			<div class="clear"></div>			 
		</div>
			
		<div class="clear"></div>
	</div><!-- /header -->
<div id="topbarads">

<div id="topbarads_left">
    <!--/* OpenX n banner Tag v2.8.7 */-->



</div>

</div>



	<div id="container">	




		
				
		
	
		<div id="post-115753" class="entry post-115753 post type-post status-publish format-standard hentry category-factiva category-burma category-economy category-foreign-relations category-investment tag-reuters">



<div class='headerofsub'>BURMA</div>




		
			<h1 class="entry_title">White House: US Sanctions on Burma Must Not Prevent Investment</h1>



			<div class="metasingle">
 
<span class="postAuthor"> 
<em>By</em>
<a href="http://www.irrawaddy.com/tag/reuters" rel="tag">REUTERS</a>| </span> 
				<span class="postDate">Wednesday, September 14, 2016 |  </span>



</div>



<div class="metasingle">
<a href="#" class="dot-irecommendthis" id="dot-irecommendthis-115753" title="Recommend this"><span class="dot-irecommendthis-count">1</span> <span class="dot-irecommendthis-suffix"></span></a><!-- AddThis Button BEGIN -->

<div class="addthis_toolbox addthis_default_style " style="float: right;">

<a class="addthis_button_google_plusone" g:plusone:count="false"></a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a target="_blank" href="http://www.irrawaddy.com/burma/white-house-us-sanctions-on-burma-must-not-prevent-investment.html?print=1"><img src="/wp-content/plugins/wp-print/images/print.gif" /></a> 
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f746de80fc2af12"></script>
<!-- AddThis Button END -->
</div>



		
			<div id="attachment_115754" style="width: 620px" class="wp-caption aligncenter"><img class="wp-image-115754 size-large" src="http://www.irrawaddy.com/wp-content/uploads/2016/09/Obama-1024x683.jpg" alt="US President Barack Obama greets Burma’s State Counselor Daw Aung San Suu Kyi during the Asean-US Summit in Vientiane, Laos, September 8, 2016. (Photo: Reuters)" width="610" height="407" srcset="http://www.irrawaddy.com/wp-content/uploads/2016/09/Obama-1024x683.jpg 1024w, http://www.irrawaddy.com/wp-content/uploads/2016/09/Obama-300x200.jpg 300w, http://www.irrawaddy.com/wp-content/uploads/2016/09/Obama-768x512.jpg 768w, http://www.irrawaddy.com/wp-content/uploads/2016/09/Obama-250x167.jpg 250w, http://www.irrawaddy.com/wp-content/uploads/2016/09/Obama-700x467.jpg 700w" sizes="(max-width: 610px) 100vw, 610px" /><p class="wp-caption-text">US President Barack Obama greets Burma’s State Counselor Daw Aung San Suu Kyi during the Asean-US Summit in Vientiane, Laos, September 8, 2016. (Photo: Reuters)</p>

<div style="display:block;float:left;margin: 20px 10px 5px 0px;">

<script type="text/javascript">
    google_ad_client = "ca-pub-6780696344971263";
    google_ad_slot = "8679684434";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- 336x280 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>


</div>
<p>WASHINGTON DC, United States — US President Barack Obama will consult with Burma’s State Counselor and Foreign Minister Daw Aung San Suu Kyi during her visit on Wednesday on whether to further ease US sanctions to help investment and the democratic transition in Burma, the White House has said.</p>
<p>The US eased some sanctions against Burma earlier this year to support political reform but maintained most of its economic restrictions with an eye toward penalizing those it views as hampering the democratically elected government.</p>
<p>“We want to make sure our sanctions are not preventing the type of economic development and investment” that would help the people of Burma, White House deputy national security adviser Ben Rhodes told a conference on Tuesday ahead of Daw Aung San Suu Kyi’s visit to Washington DC.</p>
<p>“We want to get her thinking on what we can do that is most effective in promoting the democratic transition and promoting greater economic growth,” he said.</p>
<p>Rhodes listed several areas of concern in Burma that needed to be addressed, including constitutional reform, the treatment of the Muslim minority and military interference in politics.</p>
<p>Waiting for all of those problems to be resolved could mean the sanctions would not be lifted for another decade, he said.</p>
<p>Rhodes noted US officials often are told that the sanctions had a “chilling” effect on investment and they have been a frustration and a concern for US businesses worried that they might inadvertently trade with a blacklisted person or entity.</p>
<p>Rhodes said decisions on lifting sanctions would seek to balance the need to show that more work needs to be done while also giving credit to Burma&#8217;s democratic progress.</p>
<p>Rhodes stressed that certain restrictions would remain, including on engagements with the military, given its “outsize” role in politics.</p>
<p>Some of the remaining sanctions are the result of executive order, meaning that they can be undone by the president, while others were brought about by congressional legislation and can be removed only by such action.</p>
<p>Senior US senators planned on Tuesday to introduce legislation to preserve a focus on human rights issues in Burma, amid expectations that the Obama administration will further ease or lift sanctions</p>
<p>According to a summary seen by Reuters, the legislation sets “benchmarks and guidelines” on sanctions relief, by calling on the US Secretary of State to assess and make recommendations regarding modifying or lifting sanctions, with a focus on issues such as democracy and ethnic reconciliation.</p>
<p>The legislation authorizes economic assistance to support civil society organizations and provide humanitarian assistance. It also creates a Burma-America Development Fund to provide incentives for private sector investment in the country.</p>
<p>It also authorizes limited military-to-military engagement between the United States and Burma and calls for a report on the country&#8217;s gemstone industry.</p>
<p>Daw Aung San Suu Kyi, a Nobel Peace Prize laureate, meets Obama at the White House on Wednesday in what is likely to be their last meeting of his presidency.</p>
<p>She is barred from holding Burma’s presidency by a junta-drafted constitution but holds several government posts including state counselor and foreign minister.</p>
<p>Daw Aung San Suu Kyi helped persuade the West to impose sanctions during her years as an opposition leader under house arrest. Now she is seeking to balance illustrating the economic rewards of a democratic transition while keeping pressure on her country’s still powerful generals for more reform.</p>
</p>

<br/>





<center>
<script type="text/javascript">
    google_ad_client = "ca-pub-6780696344971263";
    google_ad_slot = "1435619239";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>

<div class='yarpp-related'>
 
<h3>Related Posts:</h3>
<ul class="related-posts">
      <li>       <a href="http://www.irrawaddy.com/burma/after-much-deliberation-investment-law-approved-by-parliament.html" rel="bookmark" title="Permanent Link to After Much Deliberation, Investment Law Approved by Parliament"><img src="http://www.irrawaddy.com/wp-content/themes/linepress/timthumb.php?src=http://www.irrawaddy.com/wp-content/uploads/2015/12/Burma-Investment.jpg&h=110&w=110&zc=1&q=100" alt="After Much Deliberation, Investment Law Approved by Parliament" width="110" height="110"/></a>
              <a href="http://www.irrawaddy.com/burma/after-much-deliberation-investment-law-approved-by-parliament.html" rel="bookmark">After Much Deliberation, Investment Law Approved by Parliament</a></li>
      <li>       <a href="http://www.irrawaddy.com/burma/garment-factories-downsize-in-response-to-minimum-wage.html" rel="bookmark" title="Permanent Link to Garment Factories Downsize in Response to Minimum Wage"><img src="http://www.irrawaddy.com/wp-content/themes/linepress/timthumb.php?src=http://www.irrawaddy.com/wp-content/uploads/2015/09/Factory-shutdown.jpg&h=110&w=110&zc=1&q=100" alt="Garment Factories Downsize in Response to Minimum Wage" width="110" height="110"/></a>
              <a href="http://www.irrawaddy.com/burma/garment-factories-downsize-in-response-to-minimum-wage.html" rel="bookmark">Garment Factories Downsize in Response to Minimum Wage</a></li>
      <li>       <a href="http://www.irrawaddy.com/burma/csos-ask-to-be-heard-in-timber-trade-talks-with-china.html" rel="bookmark" title="Permanent Link to CSOs Ask to Be Heard in Timber Trade Talks With China"><img src="http://www.irrawaddy.com/wp-content/themes/linepress/timthumb.php?src=http://www.irrawaddy.com/wp-content/uploads/2016/01/RTR3HZEY-layout-comp.jpg&h=110&w=110&zc=1&q=100" alt="CSOs Ask to Be Heard in Timber Trade Talks With China" width="110" height="110"/></a>
              <a href="http://www.irrawaddy.com/burma/csos-ask-to-be-heard-in-timber-trade-talks-with-china.html" rel="bookmark">CSOs Ask to Be Heard in Timber Trade Talks With China</a></li>
      <li>       <a href="http://www.irrawaddy.com/burma/kyat-value-looks-poised-to-increase-observers-say.html" rel="bookmark" title="Permanent Link to Kyat Value Looks Poised to Increase, Observers Say"><img src="http://www.irrawaddy.com/wp-content/themes/linepress/timthumb.php?src=http://www.irrawaddy.com/wp-content/uploads/2016/02/bankssavings.jpg&h=110&w=110&zc=1&q=100" alt="Kyat Value Looks Poised to Increase, Observers Say" width="110" height="110"/></a>
              <a href="http://www.irrawaddy.com/burma/kyat-value-looks-poised-to-increase-observers-say.html" rel="bookmark">Kyat Value Looks Poised to Increase, Observers Say</a></li>
      <li>       <a href="http://www.irrawaddy.com/business/burmese-bank-signs-trade-financing-agreement-with-adb.html" rel="bookmark" title="Permanent Link to Burmese Bank Signs Trade Financing Agreement With ADB"><img src="http://www.irrawaddy.com/wp-content/themes/linepress/timthumb.php?src=http://www.irrawaddy.com/wp-content/uploads/2016/08/Bank-Deal.jpg&h=110&w=110&zc=1&q=100" alt="Burmese Bank Signs Trade Financing Agreement With ADB" width="110" height="110"/></a>
              <a href="http://www.irrawaddy.com/business/burmese-bank-signs-trade-financing-agreement-with-adb.html" rel="bookmark">Burmese Bank Signs Trade Financing Agreement With ADB</a></li>
   </ul>
</div>



<!--
<div id="related_posts"><h3>Related Posts :</h3><ul>

    
</ul></div>

-->



<div class="clear"></div>		
			



			

</div><!-- /post -->
				
		
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ftheirrawaddy&amp;width=645&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;appId=126420664045317" scrolling="no" frameborder="0" style="border:n
; overflow:hidden; width:645px; height:290px;margin-top:15px;" allowTransparency="true"></iframe>





		
<div id="comments">
	
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/burma/white-house-us-sanctions-on-burma-must-not-prevent-investment.html#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.irrawaddy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="4000" aria-required="true" required="required"></textarea></p><span class="countdownbox">
<input readonly="readonly" type="text" id="commentlen" size="4" maxlength="4" value="4000" style="width:auto;text-indent:0;" />
&nbsp;characters available. Comments with external links in the body text will be deleted by moderators.
</span><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='115753' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5dded5087f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p>				</form>
					</div><!-- #respond -->
		
	
</div><!-- #comments -->		
 




<div id="primary_bottom" class="border_bottom_20">
	
<div id="primary_bottomleft" class="border_right_20">

</div>


<div id="primary_bottomright">


</div>
</div>
<div class="clear"></div>


	</div><!-- /container -->
	

	<div id="sidebar">
		<form action="http://www.irrawaddy.com" class="gab_search_style1" style="margin-top:2px;">
<fieldset style="background:#efefef;border:1px solid #cccccc;">
<input type="text"  value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" name="s" class="text" style="width:80%;background:#efefef">
<input type="image" alt=""  src="http://www.irrawaddy.com/wp-content/themes/linepress/images/framework/search.png" class="submit_style1">
<div class="clearfix"></div>
</fieldset>
</form>


<br/>



<div id="enhancedtextwidget-7" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.irrawaddy.org/openx/www/delivery/ajs.php':'http://ads.irrawaddy.org/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=85");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.irrawaddy.org/openx/www/delivery/ck.php?n=a0c7296a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.irrawaddy.org/openx/www/delivery/avw.php?zoneid=85&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0c7296a' border='0' alt='' /></a></noscript>


<hr size="1px" color="#CCCCCC" />

<!-- FlyMya -->

<iframe width="300px" height="250px" allowTransparency="true"  frameborder="0" scrolling="no" marginheight="0" marginwidth="0"
   src="https://flymya.com/irrawaddy" target="_blank" >
</iframe>

<hr size="1px" color="#CCCCCC" />
<!-- /2983972/bur_home_rightbottom_300x250 -->
<!-- Aya -->
<div id='div-gpt-ad-1443607921802-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443607921802-2'); });
</script>
</div>



<hr size="1px" color="#CCCCCC" /></div></div><div id="enhancedtextwidget-19" class="widget widget_text enhanced-text-widget"><h3 class="widgettitle">MORE ARTICLES IN THIS SECTION</h3><div class="textwidget widget-text"><ul>
<li>
<a href="http://www.irrawaddy.com/burma/govt-investigates-taungthaman-lake-project-following-locals-complaints.html">
Govt Investigates Taungthaman Lake Project, Following Locals’ Complaints</a>

</li>
<li>
<a href="http://www.irrawaddy.com/burma/american-business-lobby-to-host-exclusive-dinner-with-aung-san-suu-kyi.html">
American Business Lobby to Host Exclusive Dinner with Aung San Suu Kyi</a>

</li>
<li>
<a href="http://www.irrawaddy.com/burma/ten-things-to-do-in-rangoon-this-week-8.html">
Ten Things to Do in Rangoon This Week</a>

</li>
<li>
<a href="http://www.irrawaddy.com/burma/ald-members-give-nod-part-anp.html">
ALD Members Give Nod to Part With ANP</a>

</li>
<li>
<a href="http://www.irrawaddy.com/burma/leaders-meet-to-resolve-shan-state-conflict.html">
Leaders Meet to Resolve Shan State Conflict</a>

</li>
<li>
<a href="http://www.irrawaddy.com/burma/photojournalist-files-lawsuit-after-abuse-at-nationalist-rally.html">
Photojournalist Files Lawsuit After Abuse at Nationalist Rally</a>

</li>
<li>
<a href="http://www.irrawaddy.com/burma/ycdc-performs-final-check-on-55-high-rise-buildings.html">
YCDC Performs Final Check on 55 High-Rise Buildings</a>

</li>
<li>
<a href="http://www.irrawaddy.com/burma/pro-military-names-dominate-us-burma-discussion-panel.html">
Pro-Military Cooperation Names Dominate US-Burma Discussion Panel</a>

</li>
</ul></div></div><div id="enhancedtextwidget-36" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- WSJ Watch Here -->
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.irrawaddy.org/openx/www/delivery/ajs.php':'http://ads.irrawaddy.org/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=92");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.irrawaddy.org/openx/www/delivery/ck.php?n=a4f96c97&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.irrawaddy.org/openx/www/delivery/avw.php?zoneid=92&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4f96c97' border='0' alt='' /></a></noscript>


<hr size="1px" color="#CCCCCC" />


<iframe id="find-dream-post" name="find-dream-post" src="http://www.jobsinyangon.com/app/iframe-irrawaddy-largest-job-offers-300x100.php" width="300" height="100" frameborder="no" scrolling="no">no frame support</iframe><br><a style="color:#FFF; font-size:5px" href="http://www.jobsinyangon.com">jobless.com.mm</a> </div></div><div class="widget"></div> 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- end of wrapper -->




<div id="footer_data">
	<div id="footer-left-side">
		<div id="footer_menu">
    	<ul>
            <li><a target="_blank" href="/?page_id=899">Code of Ethic</a></li>
        	<li><a target="_blank" href="/?page_id=915">Privacy</a></li>
            <li><a target="_blank" href="/?page_id=925">Copyright</a></li>
            <li><a href="http://www.irrawaddy.com/feed" target="_blank">RSS</a></li>
            <li><a target="_blank" href="http://www.facebook.com/pages/Irrawaddynews/112882212089978">Facebook</a></li>
            <li><a href="http://twitter.com/irrawaddynews">Twitter</a></li>

        	<li><a target="_blank" href="/?page_id=935" >Contact Us</a></li>
            <li><a target="_blank" href="/?page_id=931">About Us</a></li>
            <li><a target="_blank" href="/?page_id=938">Work for Us</a></li>

        	<li><a href="http://www.irrawaddy.com/subscriptions" target="_blank">Magazine Subscription</a></li>
            <li><a target="_blank" href="http://photo.irrawaddy.com/">Photo Store</a></li>


            <li><a  href="/archives" target="_blank">Archives</a></li>

 </ul>



	</div>	</div><!-- #site-info -->
			
	<div id="footer-right-side">
		
		
		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.irrawaddy.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"http:\/\/www.irrawaddy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.irrawaddy.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.43'></script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.43'></script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.1.43'></script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.1.43'></script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.1.43'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.irrawaddy.com\/wp-admin\/admin-ajax.php","post_id":"115753"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/responsive-polls/public/assets/js/vendors/chartjs_new.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/responsive-polls/public/assets/js/app/legend.js?ver=1.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.irrawaddy.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/responsive-polls/public/assets/js/app/poll.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/responsive-polls/public/assets/js/app/poll-init.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'http://www.irrawaddy.com/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=4b8650ad51&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 4000)
textarea.value = textarea.value.substring(0, 4000);
else
document.getElementById('commentlen').value = 4000 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.irrawaddy.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'103879046',post:'115753',tz:'7',srv:'www.irrawaddy.com'} ]);
	_stq.push([ 'clickTrackerInit', '103879046', '115753' ]);
</script>
	</div> <!-- #footer-right-side -->
	<div class="clear"></div>

<center>Copyright (c) 2015 Irrawaddy Publishing Group. All Rights Reserved</center>

</div><!-- /footer_data -->


</body>
 
</html>